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PHẦN 1. LÝ THUYẾT 

Câu 1. Thiết bị nào sau đây dùng để kết nối mạng? 

a) Ram. 

b) Rom. 

c) Router. 

d) CPU. 

Câu 2. Hệ thống nhớ của máy tính bao gồm:  

a) Bộ nhớ trong, Bộ nhớ ngoài. 

b) Cache, Bộ nhớ ngoài. 

c) Bộ nhớ ngoài, ROM. 

d) Đĩa quang, Bộ nhớ trong. 

Câu 3. Trong mạng máy tính, thuật ngữ Share có ý nghĩa gì?  

a) Chia sẻ tài nguyên. 

b) Nhãn hiệu của một thiết bị kết nối mạng. 

c) Thực hiện lệnh in trong mạng cục bộ. 

d) Một phần mềm hỗ trợ sử dụng mạng cục bộ.  

Câu 4. Bộ nhớ RAM và ROM là bộ nhớ gì?  

a) Primary memory (Bộ nhớ chính). 

b) Receive memory (Nhận bộ nhớ). 

c) Secondary memory (Bộ nhớ thứ cấp). 

d) Random access memory (Bộ nhớ truy cập ngẫu nhiên). 

Câu 5. Các thiết bị nào thông dụng nhất hiện nay dùng để cung cấp dữ liệu 

cho máy xử lý? 

a) Bàn phím (Keyboard), Chuột (Mouse), Máy in (Printer). 

b) Máy quét ảnh (Scaner). 



 

c) Bàn phím (Keyboard), Chuột (Mouse) và Máy quét ảnh (Scaner). 

d) Máy quét ảnh (Scaner), Chuột (Mouse). 

Câu 6. Khái niệm hệ điều hành là gì? 

a) Cung cấp và xử lý các phần cứng và phần mềm. 

b) Nghiên cứu phương pháp, kỹ thuật xử lý thông tin bằng máy tính điện tử. 

c) Nghiên cứu về công nghệ phần cứng và phần mềm. 

d) Là một phần mềm chạy trên máy tính, dùng để điều hành, quản lý các 

thiết bị phần cứng và các tài nguyên phần mềm trên máy tính. 

Câu 7. Cho biết cách xóa một tập tin hay thư mục mà không di chuyển vào 

Recycle Bin? 

a) Chọn thư mục hay tâp tin cần xóa -> Delete. 

b) Chọn thư mục hay tâp tin cần xóa -> Ctrl + Delete. 

c) Chọn thư mục hay tâp tin cần xóa -> Alt + Delete. 

d) Chọn thư mục hay tâp tin cần xóa -> Shift + Delete  

Câu 8. Danh sách các mục chọn trong thực đơn gọi là? 

a) Menu pad. 

b) Menu options. 

c) Menu bar. 

d) Tất cả đều sai. 

Câu 9. Công dụng của phím Print Screen là gì?  

a) In màn hình hiện hành ra máy in. 

b) Không có công dụng gì khi sử dụng 1 mình nó. 

c) In văn bản hiện hành ra máy in. 

d) Chụp màn hình hiện hành 

Câu 10. Nếu muốn làm cho cửa sổ nhỏ hơn (không kín màn hình), bạn nên sử 

dụng nút nào?  

a) Maximum. 

b) Minimum. 

c) Restore down. 

d) Close. 

Câu 11. Trong soạn thảo Word, công dụng của tổ hợp phím Ctrl – S là?  

a) Tạo một văn bản mới. 



 

b) Chức năng thay thế nội dung trong soạn thảo. 

c) Định dạng chữ hoa. 

d) Lưu nội dung tập tin văn bản vào đĩa. 

Câu 12. Trong soạn thảo Word, để chèn các kí tự đặc biệt vào văn bản, ta thực 

hiện: 

a) View → Symbol. 

b) Format → Symbol. 

c) Tools → Symbol. 

d) Insert → Symbol. 

Câu 13. Trong soạn thảo Word, để kết thúc 1 đoạn (Paragraph) và muốn sang 

1 đoạn mới bấm tổ hợp phím nào sau đây? 

a) Bấm tổ hợp phím Ctrl + Enter. 

b) Bấm phím Enter. 

c) Bấm tổ hợp phím Shift + Enter. 

d) Word tự động, không cần bấm phím. 

Câu 14. Trong soạn thảo Word, tổ hợp phím nào cho phép đưa con trỏ về cuối 

văn bản? 

a) Shift + End. 

b) Alt + End. 

c) Ctrl + End. 

d) Ctrl + Alt + End. 

Câu 15. Trong soạn thảo Word, sử dụng phím tắt nào để chọn tất cả văn 

bản? 

a) Alt + A. 

b) Ctrl + A. 

c) Ctrl + Shift + A. 

d) Ctrl + V. 

Câu 16. Trong soạn thảo Word, để chọn một đoạn văn bản ta thực hiện? 

a) Click 1 lần trên đoạn. 

b) Click 2 lần trên đoạn. 

c) Click 3 lần trên đoạn. 

d) Click 4 lần trên đoạn. 



 

Câu 17. Trong soạn thảo Word, muốn đánh dấu lựa chọn một từ, ta thực 

hiện? 

a) Nháy đúp chuột vào từ cần chọn. 

b) Bấm tổ hợp phím Ctrl + C. 

c) Nháy chuột vào từ cần chọn. 

d) Bấm phím Enter. 

Câu 18. Trong soạn thảo Word 2016, muốn tách một ô trong Table thành 

nhiều ô, ta thực hiện? 

a) Layout – > Merge Cells. 

b) Layout –> Split Cells. 

c) Tools – > Split Cells. 

d) Table –> Cells. 

Câu 19. Trong soạn thảo Word, thao tác nào sau đây sẽ kích hoạt lệnh Paste? 

a) Tại thẻ Home → nhóm Clipboard → chọn Paste (hoặc bấm tổ hợp phím 

tắt Ctrl + V). 

b) Bấm tổ hợp phím tắt Ctrl + C. 

c) Chọn vào mục trong Office Clipboar. 

d) Tất cả đều đúng. 

Câu 20. Phần mềm nào có thể soạn thảo văn bản với nội dung và định dạng 

như sau? 

“Công cha như núi Thái Sơn 

Nghĩa mẹ như nước trong nguồn chảy ra. 

Một lòng thờ mẹ kính cha 

Cho tròn chữ hiếu mới là đạo con.”  

a) Notepad. 

b) Microsoft Word. 

c) WordPad. 

d) Tất cả đều đúng. 

Câu 21. Trong bảng tính Excel, giá trị trả về của công thức =LEN(“TRUNG 

TAM TIN HOC”) là? 



 

a) 15 

b) 16 

c) 17 

d) 18 

Câu 22. Trong bảng tính Excel, cho các giá trị như sau: ô A4 = 4, ô A2 = 5, ô 

A3 = 6, ô A7 = 7 tại vị trí ô B2 lập công thức B2 = Sum(A4,A2,Count(A3,A4)) 

cho biết kết quả ô B2 sau khi Enter? 

a) 10 

b) 9 

c) 11 

d) Lỗi 

Câu 24. Trong bảng tính Excel, ô A1 chứa giá trị 7.5. Ta lập công thức tại ô 

B1 có nội dung như sau 

=IF(A1>=5, “Trung Bình”, IF(A1>=7, “Khá”, IF(A1>=8, “Giỏi”, “Xuất 

sắc”))) khi đó kết quả nhận được là?  

a) Giỏi. 

b) Xuất sắc. 

c) Trung Bình. 

d) Khá. 

Câu 25. Trong bảng tính Excel, hàm nào dùng để tìm kiếm? 

a) Vlookup. 

b) If. 

c) Left. 

d) Sum 

Câu 26. Trong bảng tính Excel, để lưu tập tin đang mở dưới một tên khác, ta 

chọn?  

a) File → Save As. 

b) File → Save. 

c) File → New. 

d) Edit → Replace. 

Câu 27. Trong bảng tính Excel, hàm Today() trả về?  



 

a) Số ngày trong tháng. 

b) Số tháng trong năm. 

c) Ngày hiện hành của hệ thống. 

d) Số giờ trong ngày. 

Câu 28. Trong bảng tính Excel, các dạng địa chỉ sau đây, địa chỉ nào là địa chỉ 

tuyệt đối? 

a) B$1$$10$D 

b) B$1 

c) $B1:$D10 

d) $B$1:$D$10 

Câu 29. Trong bảng tính Excel, Ô C2 chứa hạng của học sinh. Công thức nào 

tính học bổng theo điều kiện: Nếu xếp hạng từ hạng một đến hạng ba thì được 

học bổng là 200000, còn lại thì để trống? 

a) =IF(C2>=3, 200000, 0). 

b) =IF(C2<=3, 200000, “ ”). 

c) =IF(C2<=3, 0, 200000). 

d) =IF(C2<3, 200000, “ ”). 

Câu 31. Trong Powerpoint 2016 để tạo mới 1 Slide ta thực hiện thao tác nào 

sau đây?  

a) File → New. 

b) Insert → New Slide. 

c) Design → New Slide. 

d) View → New Slide. 

Câu 32. Trong Powerpoint 2016 muốn đánh số trang cho từng Slide ta dùng 

lệnh nào sau đây? 

a) Insert → Bullets and Numbering. 

b) Insert → Slide Number. 

c) Format → Bullets and Number. 

d) Tất cả đều sai. 

Câu 33. Khi thiết kế các Slide, sử dụng Home → Slides → New Slide có ý nghĩa 

gì? 

a) Chèn thêm một slide mới vào ngay trước slide hiện hành. 

b) Chèn thêm một slide mới vào ngay sau slide hiện hành. 

c) Chèn thêm một slide mới vào ngay trước slide đầu tiên. 



 

d) Chèn thêm một slide mới vào ngay sau slide cuối cùng. 

Câu 34. Để trình chiếu một Slide hiện hành, bạn sử dụng lựa chọn nào?  

a) Nhấn tổ hợp phím Alt+F5. 

b) Nhấn tổ hợp phím Ctrl+Shift+F5. 

c) Slide Show → Start Slide Show → From Current Slide. 

d) Nhấn phím F5. 

Câu 35. Để tạo hiệu ứng cho 1 Slide, bạn sử dụng lựa chọn nào?  

a) Animations → Add Animation. 

b) Animations → Animation. 

c) Transitions → Effect Options. 

d) Transitions →Transition to this Slide. 

Câu 36. Khi thiết kế Slide với PowerPoint, muốn thay đổi mẫu nền thiết kế 

của Slide, ta thực hiện? 

a) Design → Themes … 

b) Design → Background… 

c) Insert → Slide Design … 

d) Slide Show → Themes… 

Câu 39. Trong Powerpoint để vẽ đồ thị trong Slide ta chọn? 

a) File → Chart. 

b) Insert → Chart. 

c) View → Chart. 

d) Design → Chart. 

Câu 40. Để hủy bỏ thao tác vừa thực hiện ta nhấn tổ hợp phím? 

a) Ctrl + X. 

b) Ctrl + Z. 

c) Ctrl + C. 

d) Ctrl + V. 

Câu 41. Khi một dòng chủ đề trong thư ta nhận được bắt đầu bằng chữ RE:; 

thì thông thường thư là? 

a) Thư rác, thư quảng cáo. 

b) Thư mới. 

c) Thư của nhà cung cấp dịch vụ E-mail mà ta đang sử dụng. 

d) Thư trả lời cho thư mà ta đã gởi trước đó. 



 

Câu 44: Trong bảng tính Excel, cho biết phím tắt để cố định địa chỉ ô trong 

công thức: 

a) F4 

b) F2 

c) F6 

d) F8 

Câu 45: Bộ nhớ truy nhập trực tiếp RAM được viết tắt từ, bạn sử dụng lựa 

chọn nào? 

a) Read Access Memory. 

b) Random Access Memory. 

c) Rewrite Access Memory. 

d) Cả 3 câu đều đúng. 

Câu 46: Khả năng xử lý của máy tính phụ thuộc vào … ta sử dụng lựa chọn 

nào? 

a) Tốc độ CPU, dung lượng bộ nhớ RAM, dung lượng và tốc độ ổ cứng. 

b) Yếu tố đa nhiệm. 

c) Hiện tượng phân mảnh ổ đĩa. 

d) Cả 3 câu đều đúng. 

Câu 47: Máy tính là gì? 

a) Là công cụ chỉ dùng để tính toán các phép tính thông thường. 

b) Là công cụ cho phép xử lý thông tin một cách tự động. 

c) Là công cụ cho phép xử lý thông tin một cách thủ công. 

d) Là công cụ không dùng để tính toán. 

Câu 48: Trình tự xử lý thông tin của máy tính điện tử đúng là gì? 

a) Màn hình → CPU → Đĩa cứng. 

b) Đĩa cứng → Màn hình → CPU. 

c) Nhập thông tin → Xử lý thông tin → Xuất thông tin. 

d) Màn hình → Máy in → CPU. 

Câu 49: Thiết bị xuất của máy tính gồm? 

a) Bàn phím, màn hình, chuột. 

b) Màn hình, máy in. 

c) Chuột, màn hình, CPU. 

d) Bàn phím, màn hình, loa. 



 

Câu 50: Trong ứng dụng windows Explorer, để chọn nhiều tập tin hay thư 

mục không liên tục ta thực hiện thao tác kết hợp phím … với click chuột?  

a) Shift. 

b) Alt. 

c) Tab. 

d) Ctrl. 

Câu 51: Phím tắt để sao chép một đối tượng vào ClipBoard là?  

a) Ctrl + X. 

b) Ctrl + C. 

c) Ctrl + V. 

d) Ctrl + Z. 

Câu 55: Trong soạn thảo Word, công dụng của tổ hợp phím Ctrl + O dùng 

để?  

a) Tạo một văn bản mới. 

b) Đóng văn bản đang làm việc. 

c) Mở 1 văn bản đã có trên máy tính. 

d) Lưu văn bản đang làm việc. 

Câu 57: Trong Word, biểu tượng cây chổi  có chức năng gì?  

a) Sao chép nội dung văn bản. 

b) Canh lề văn bản. 

c) Sao chép định dạng. 

d) Mở văn bản đã có. 

Câu 59: Thuộc tính phần mềm Microsoft Word 2010 có phần mở rộng là gì?  

a) .doc 

b) .docx hoặc .dot 

c) .xls 

d) .txt 

Câu 64: Để tạo một slide chủ chứa các định dạng chung của toàn bộ các slide 

trong bài trình diễn. Để thực hiện điều này người dùng phải chọn?  

a) View → Master Slide. 

b) Insert → Slide Master. 

c) View → Slide Master. 

d) Insert → Master Slide. 



 

Câu 70: Website là gì? 

a) Là một ngôn ngữ siêu văn bản. 

b) Là hình thức trao đổi thông tin dưới dạng thư thông qua hệ thống mạng máy 

tính. 

c) Là các file được tạo ra bởi Word, Excel, PowerPoint … rồi chuyển sang html. 

d) Tất cả đều sai. 

Câu 71: Phần mềm nào sau đây không phải là trình duyệt Web?  

a) Microsoft Internet Explorer. 

b) Mozilla Firefox. 

c) Netcape. 

d) Unikey. 

Câu 73: 1GB (Gigabyte) = bao nhiêu MB (Megabyte)? 

a) 1024 MB. 

b) 1000 MB. 

c) 8 MB. 

d) 1042 MB. 

PHẦN 2. THỰC HÀNH 

 Câu 1:  

1. Dùng Windows Explorer tạo cấu trúc cây 

thư mục như hình bên trong ổ đĩa D: hoặc ổ 

đĩa E:  

(Ghi chú: thư mục TEN_LOP đổi thành tên 

và lớp tương ứng của học sinh. Ví dụ: 

QUOC_CUONG_KTL17A2) 

 

 

 

 

 

 

 

 

 

 

 

 

 

 



 

   

2.  

 -  Soạn thảo và định dạng văn bản theo đúng mẫu và lưu vào thư mục Hoc_Tap, với 

tên TEN_LOP.docx. 

 - Canh lề văn bản (Top=Bottom=Left=Right=2cm), khổ giấy A4. 

 
 Các loại trái cây đặc sản: 

Loại trái cây  Tên  Nơi trồng 

1. Xoài _________________ Xoài cát Hòa Lộc  huyện Cái Bè 

2. Vú Sữa _______________ Vú sữa Lò Rèn huyện Châu Thành 

3. Nhãn Nhãn Nhị Quý ................................. huyện Cai Lậy 

4. Mận Mận Trung Lương ....................huyện Châu Thành 
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 Dứa 16.000 ha 

 Sầu riêng 9.200 ha 

 Xoài 4.000 ha 

 Vú sữa 3.000 ha 

 

 

 

 

 

 

 

 

TRÁI CÂY ĐẶC SẢN TIỀN 
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 TRIỂN VỌNG XUẤT KHẨU TRÁI CÂY 
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3.  Tạo Slide theo yêu cầu sau và lưu vào thư mục <Mã số HS> với tên PPoint.pptx 

Slide: 

- Chèn WordArt với nội dung “BẢO VỆ MÔI TRƯỜNG” 

- Tìm trên Internet hình ảnh vể bảo vệ môi trường và chèn vào slide 1 

- Tạo hiệu ứng chuyển slide (Transition) Wind 

- Tạo hiệu ứng nổi bật (Emphasics Effects) Spin cho chữ WordArt 

 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

4.   



 

   

- Nhập dữ liệu như sau vào Sheet1 và đổi tên Sheet1 thành HO_ TEN của sinh viên, 

xoá các Sheet còn lại, lưu vào thư mục SoanThao vừa tạo ở Câu 1 với tên Excel.xls.  

THỐNG KÊ CUỐI NĂM CỬA HÀNG 

         

ST

T 

CHỨNG 

TỪ 

MẶT 

HÀNG 

NGÀY 

BÁN 

SỐ 

LƯỢNG 

(Kg) 

ĐƠN 

GIÁ 

THÀNH 

TIỀN 

VẬN 

CHUYỂN 

TỔNG 

CỘNG 

1 1KM-0 ? 04/12/18 10 ? ? ? ? 

2 LX ? 07/12/18 5 ? ? ? ? 

3 LX ? 12/12/18 25 ? ? ? ? 

4 KM ? 10/12/18 18 ? ? ? ? 

5 TK ? 13/12/18 40 ? ? ? ? 

6 LX ? 17/12/18 50 ? ? ? ? 

7 KM ? 21/12/18 9 ? ? ? ? 

8 TK ? 27/12/18 45 ? ? ? ? 

9 TK ? 29/12/18 26 ? ? ? ? 

 

BẢNG GIÁ 

Mã 

hàng 
Mặt hàng 

ĐƠN 

GIÁ 

TK Tôm khô 200.000 

LX Lạp xưởng 160.000 

KM Khô mực 400.000 

 

Yêu cầu: 

- MẶT HÀNG: Dựa vào  CHỨNG TỪ và tra từ bảng BẢNG GIÁ. 

- ĐƠN GIÁ: Dựa vào CHỨNG TỪ và tra từ bảng BẢNG GIÁ.  

- THÀNH TIỀN: = SỐ LƯỢNG * ĐƠN GIÁ. 

- VẬN CHUYỂN: Nếu SỐ LƯỢNG>30 là tính 10% của THÀNH TIỀN, ngược 

lại thì tính 5% của THÀNH TIỀN. 

- TỔNG CỘNG: =THÀNH TIỀN + VẬN CHUYỂN. 

- Định dạng phân cách hàng ngàn (dấu phẩy), định dạng tiền tệ “đồng” cho các 

cột GIÁ BÁN, THÀNH TIỀN, VẬN CHUYỂN, TỔNG CỘNG. 

 

Câu 2.  



 

   

1. Dùng Windows Explorer tạo cấu trúc 

cây thư mục như hình bên trong ổ đĩa D: hoặc 

ổ đĩa E:  

(Ghi chú: thư mục TEN_LOP đổi thành tên 

và lớp tương ứng của học sinh. Ví dụ: 

QUOC_CUONG_KTL18A2) 

 

2.  

- Soạn thảo và định dạng văn bản theo đúng mẫu và lưu vào thư mục Hoc_Tap, 

với tên word.doc. 

-  Canh lề văn bản (Top=Bottom=Left=Right=2cm), khổ giấy A4. 
 

 

 Thông tin khách hàng đến giao dịch trong ngày 25/11/2018: 

HỌ và TÊN  ĐỊA CHỈ  EMAIL 

1. Nguyễn Thành An __________ 48 Lê Thánh Tôn, Q.1 an@gmail.com 

2. Tôn Lệ Hằng ____________ 25 Cao Bá Quát, Sông Bé hang@yahoo.com 

3. Nguyễn Bảo Trâm  _________ 123 Nguyễn Trãi, Q.5 tram123@yahoo.com  

4. Huỳnh Như __________________ 68 Lê Lợi, Q.1 huynhnhu@gmail.com  

 Số lượng sản phẩm bán ra: 

 

 

KHÁCH HÀNG MẶT HÀNG SỐ LƯỢNG NGÀY BÁN 

An 

1. Sữa tươi 

2. Bánh gạo 

3. Dầu ăn 

➢ 340 lít 

➢ 3 bịt 

➢ 20 chai 

2
5
/1

1
/2

0
1
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Trâm 

1. Táo 

2. Thịt gà 

3. Sầu riêng 

 12 kg 

 5 kg 

 20 kg 

Như Gạo 100 kg 

3. Tạo Slide theo yêu cầu sau và lưu vào thư mục <Mã số HS> với tên PPoint.pptx 

THÔNG TIN BÁN HÀNG 

BÁN HÀNG 

mailto:an@gmail.com
mailto:hang@yahoo.com


 

   

Slide:  

- Nhập và định dạng tiêu đề và nội dung 

- Chèn hình vẽ mũi tên như hình vào slide 

- Tạo hiệu ứng xuất hiện (Entrance Effect) Fly In cho các đối tượng trên slide 

- Tạo Theme cho trang (chọn Theme tùy ý) 

 
 

4.  

- Nhập dữ liệu như sau vào Sheet1 và đổi tên Sheet1 thành HO_ TEN của sinh viên, 

xoá các Sheet còn lại, lưu vào thư mục Hoc_Tap vừa tạo ở Câu 1 với tên Excel.xls.  
  

BẢNG THỐNG KÊ CÁC LOẠI XE 

Mã SP 
Số 

lượng 

Tên 

hàng 

Đơn 

giá 

Màu 

xe 

Năm 

sản 

xuất 

Thời gian 

bảo hành 

Thành 

tiền 
Thuế 

Tổng 

tiền 

KD 400 ? ? Đỏ ? ? ? ? ? 

HD 200 ? ? Đỏ ? ? ? ? ? 

TY 150 ? ? Xanh ? ? ? ? ? 

KD 100 ? ? Xanh ? ? ? ? ? 

TY 300 ? ? Nâu ? ? ? ? ? 

HD 200 ? ? Vàng ? ? ? ? ? 
 

BẢNG TRA TÊN HÀNG  

Mã hàng Tên hãng 
Đơn giá 

(USD) 
 

KD Mazda 15.000  

HD Hyndai 20.000  

TY Toyota 22.000  
 

 

 

 

  Yêu cầu: 



 

   

- Tên hàng: Dựa vào Mã SP và tra từ BẢNG TRA TÊN HÀNG. 

- Đơn giá: Dựa vào Mã SP và tra từ BẢNG TRA TÊN HÀNG. 

- Năm sản xuất: Nếu màu xe là đỏ thì năm sx là 2019, nếu màu xanh thì năm sx 

là 2018 ngược lại năm sx là 2020. 

- Thởi gian bảo hành: Nếu năm sx là 2019 thì bảo hành 24 tháng, nếu năm sx là 

2020 thì bảo hành 12 tháng, ngược lại là 30 tháng. 

- Thành tiền: Số lượng * đơn giá (tính theo vnđ) 

- Thuế: 10% thành tiền 

- Tổng tiền:=thành tiền + thuế. 

 

Câu 3:  

1. Dùng Windows Explorer tạo cấu trúc cây 

thư mục như hình bên trong ổ đĩa D: hoặc ổ đĩa E:  

(Ghi chú: thư mục HO_TEN_LOP_HS đổi thành 

Họ tên và lớp tương ứng của học sinh. Ví dụ: 

TRAN_THANH_LIEM_CNT18C3) 

 

 

  

2.  

- Soạn thảo và định dạng văn bản theo đúng mẫu và lưu vào thư mục Hoc_Tap, 

với tên word.doc. 

-  Canh lề văn bản (Top=Bottom=Left=Right=2cm), khổ giấy A4. 

 CÔNG TY BƯU ĐIỆN TIỀN GIANG  

1. Hãy điền đầy đủ thông tin sau 

 Họ tên: ................................ Ngày sinh:  .....................................  

 Số CMND: ............................ Nơi cấp:  ........................................  

 Địachỉ:  .......................................................................................  

 Yêu cầu và đề nghị của bạn:  ______________________________  

2. Lựa chọn và đăng ký ngay gói cước theo bảng giá sau 

  BẢNG GIÁ CƯỚC DỊCH VỤ GỌI VNN   

Loại dịch 

vụ 

Cước đăng 

ký 

 

Cước 

thuê 

bao 

 Cước truy cập gián tiếp 
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Tự cài BĐ cài 07h -19h 
19h - 

24h & 

00h - 07h 

& 



 

   

 07h -

19h 

19h - 07h 

VNN 1268 
0 65.000 0 

100 

VNN 1269 200 170 140 

  

Chú ý:  

1. Soạn thảo đoạn văn bản nằm giữa 2 đường gạch ngang. 

2. Font Windings:, ,,, ,  

Font Webdings:, . 

3. Tạo Slide theo yêu cầu sau và lưu vào thư mục <Mã số HS> với tên 

PPoint.pptx 

Slide: 

- Chèn WordArt với nội dung “BẢO VỆ MÔI TRƯỜNG” 

- Tìm trên Internet hình ảnh vể bảo vệ môi trường và chèn vào slide 1 

- Tạo hiệu ứng chuyển slide (Transition) Wipe 

- Tạo hiệu ứng nổi bật (Emphasics Effects) Font Color cho chữ WordArt 

 

 

4.  

- Nhập dữ liệu và định dạng bảng tính như sau vào Sheet 1 và đổi tên Sheet 1 thành 

HO_ TEN của Hoc sinh sau đó xoá các Sheet còn lại và lưu vào thư mục 

HO_TEN_SINH_VIEN với tên Excel.xlxs.  

QUẦY PHÁT HÀNH BÁO 

S
T

T
 

Mã giao 

báo 
Quầy báo 

Tên  

báo 

Ngày 

giao 
Đơn 

giá 

Số lượng 

(tờ) 

Thành tiền 

(Đã giảm) 

1 TT 25 Lê Lợi  05/01/03  14  

2 TN 350 Trưng Trắc  05/01/03  50  

3 CA 400 Lý Thường Kiệt  07/01/03  56  

4 PN 125 Ấp Bắc  08/01/03  73  



 

   

5 TT 79 Đống Đa  05/01/03  82  

6 TT 25 LêLợi  07/01/03  51  

  

Bảng giá  

Mã giao 

báo 
Tênbáo Đơn giá 

TT Tuổitrẻ 1000 

TN Thanhniên 1000 

PN Phụnữ 2000 

CA Công an 1500 

 

 Yêu cầu : 

- Tên báo: dựa vào Mã giao báo và Bảng giá. 

- Đơn giá: dựa vào Mã giao báo và Bảng giá. 

- Thành tiền (Đã giảm)=Số lượng*Đơn giá*(1- Tỉ lệ giảm). Tỉ lệ giảm =4% nếu 

Số lượng > 50 tờ; =2%, ngược lại là 0% 

- Định dạng số cột Thành tiền dạng 1,500,000đ. Định dạng cột Số lượng sao cho 

các số ô có số lượng giữa (beetween) 20 và 50 có font đậm nghiêng màu đỏ. 

Ghi chú: Câu nào không tính được có thể nhập dữ liệu giả để làm tiếp câu sau. 

 

Câu 4.  

1. Dùng Windows Explorer tạo cấu trúc cây thư mục 

như hình bên trong ổ đĩa D: hoặc ổ đĩa E:  

(Ghi chú: thư mục HO_TEN_LOP_HS đổi thành Họ 

tên và lớp tương ứng của học sinh. Ví dụ: 

TRAN_THANH_LIEM_CNT18C3) 

 

 
 

 

 

 

 

 

 

 

 

2.  



 

   

- Soạn thảo và định dạng văn bản theo đúng mẫu và lưu vào thư mục Hoc_Tap, 

với tên word.doc. 

-  Canh lề văn bản (Top=Bottom=Left=Right=2cm), khổ giấy A4… 

VÒNG TỨ KẾT ASIAD 2018 BÓNG ĐÁ NAM 
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LỊCH THI ĐẤU VÀ KẾT QUẢ  
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27/08/2018 TỶ SỐ CẶP ĐẤU 

1. 16:00 

2. 16:00 

3. 19:30 

4. 19:30 

1 – 2 

3 – 4 

0 – 1 

1 - 1 

1. Ả Rập – Nhật Bản 

2. Uzbekistan – Hàn 
Quốc 

3. Syria – Việt Nam 

4. UAE – Triều Tiên 

 CÁC TIN LIÊN QUAN  

Tên bài Tác giả 

 U23 Việt Nam thất bại đáng tiếc .....................................  Trường Giang 

 Hàng nghìn CĐV đội mưa đón U23 Việt Nam trở về ............. Hoàng Minh 

 HLV Park Hang-seo: Việt Nam sẽ vươn tầm châu lục ............ Duy Hải 

 Burnley - Man Utd: Đẳng cấp của Mourinho ? ................ Tầm Hoang 

 Mắc sai lầm khó tin, Alisson bị gọi là "Karius mới" .......... Xuân Hà 

 Chú ý:  

1. Soạn thảo đoạn văn bản nằm giữa 2 đường gạch ngang. 

2. Font Windings:  

3. Font Webdings: 

 

3.  Tạo  Slide theo yêu cầu sau và lưu vào thư mục <Mã số HS> với tên 

PPoint.pptx 

Slide: 

- Nhập và định dạng tiêu đề và nội dung 

- Chèn hình vẽ vào slide 

- Tạo hiệu ứng xuất hiện (Entrance Effect) Appear cho các đối tượng trên slide 

- Tạo Theme cho trang 



 

   

 

 
Câu 3 : Thí sinh sử dụng Microsoft EXCEL để nhập dữ liệu và cài đặt công thức tính  toán. 

Lưu bảng tính vào thư mục bài làm với tên tập tin là EXCEL1.XLS 

a. Đặt tên Sheet1 là  Hanghoa, sau đó nhập vào dữ liệu sau : 

  Mã hàng     Tên hàng   Đơn giá  

      MH1     Gạo loại 1  700   

      MH2     Gạo loại 2  500   

      MH3     Tấm   350   

b. Trong Sheet2 nhập dữ liệu và định dạng theo mẫu cho sau đây : 

Công Ty ABC 

                               BẢNG KÊ TIỀN NHẬP HÀNG THÁNG <?> NĂM 2010 

                                                                       

Stt Số 

phiếu 

Mã hàng Số 

lượng 

Số ngày 

gửi kho 

Tiền 

hàng 

Tiền gửi 

kho 

Thành tiền 

1 121 MH1 2450 25 ? ? ? 

2 122 MH3 2240 16    

3 123 MH2 3385 9    

4 124 MH1 2950 31    

5 125 MH2 1756 22    

        

*  Tổng thành tiền của hàng hoá có mã hàng là MH2 :  ? 

*  Tiền hàng nhỏ nhất trong bảng kê :   ? 

 

Cài đặt công thức vào các ô có dấu ? để xử lý các yêu cầu sau : 

b1/. Ghi tháng của ngày hệ thống (ngày mà máy đang lưu) vào vị trí ? trên dòng tiêu đề. 

b2/. Tính tiền hàng theo công thức : Tiền hàng = Số lượng x Đơn giá; trong đó Đơn giá  

phụ thuộc vào Mã hàng và đã được cho trong sheet Hanghoa. 

b3/. Tính tiền gửi kho theo qui tắc :  

Nếu số ngày gửi kho >= 20 : Tiền gửi kho = Số lượng x 100 

Nếu số ngày gửi kho < 20    : Tiền gửi kho = Số lượng x 50 

b4/. Tính Thành tiền = Tiền hàng + Tiền gửi kho 

b5/. Xử lý số liệu thống kê ở cuối bảng kê. 

 



 

   

 

Câu 5.  

1. Dùng Windows Explorer tạo cấu trúc cây thư 

mục như hình bên trong ổ đĩa D: hoặc ổ đĩa E:  

(Ghi chú: thư mục HO_TEN_LOP_HS đổi thành 

Họ tên và lớp tương ứng của học sinh. Ví dụ: 

TRAN_THANH_LIEM_CNT18C3) 

 

 
   

2.  

- Soạn thảo, định dạng (giãn dòng, giãn đoạn, tạo dấu bullets, tab...) văn bản theo 

đúng mẫu sau và lưu vào thư mục DU_LIEU vừa tạo ở câu 1 với tên tập tin word.doc. 

Canh lề trang giấy:  Top=2cm; Bottom=2cm; Left=2cm; Right=2cm và chọn khổ giấy 

A4. 

CÔNG TY BƯU ĐIỆN TIỀN GIANG 

3. Hãy điền đầy đủ thông tin sau: 

 Họ tên: ........................................ Ngày sinh:  ................................................  

 Địa chỉ: ...........................................................................................................  

 Yêu cầu và đề nghị của bạn: ..........................................................................  

4.  Lựa chọn và đăng ký ngay gói cước theo bảng giá bên dưới: 

BẢNG GIÁ CƯỚC DỊCH VỤ GỌI VNN 

Loại dịch 

vụ 

Cước đăng 

ký  

Cước 

thuê 

bao 

 Cước truy cập gián tiếp 
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 Tự cài BĐ cài 07h -19h 

19h - 

24h & 

 07h -

19h 

00h - 07h 

& 

19h - 07h 

VNN 1268 
0 55.000 0 

100 

VNN 1269 250 180 150 

  

 Chú ý:  

- Soạn thảo đoạn văn bản nằm giữa 2 đường gạch ngang. 

- Font Windings:, . 

- Font Webdings:, . 



Đề cương ôn thi kết thúc mô đun 

 

Mô đun Bảng tính Excel Trang 2 
 

3. Tạo Slide theo yêu cầu sau và lưu vào thư mục <Mã số HS> với tên 

PPoint.pptx 

Slide: 

- Chèn WordArt với nội dung “BẢO VỆ MÔI TRƯỜNG” 

- Tìm trên Internet hình ảnh vể bảo vệ môi trường và chèn vào slide 1 

- Tạo hiệu ứng chuyển slide (Transition) Shape 

- Tạo hiệu ứng nổi bật (Emphasics Effects) Pulse cho chữ WordArt 

 
 

4.  

 
 



Đề cương ôn thi kết thúc mô đun 

 

Mô đun Bảng tính Excel Trang 3 
 

 Yêu cầu 

- Nhập và định dạng bảng tính theo đúng mẫu. 

- Lập công thức tính số liệu cho cột tiện ăn, biết: Tiền ăn = số ngày ở* đơn giá 

khẩu phần ăn Biết 2 ký tự cuối của Mã số là Mã Phần ăn 

- Thêm cột Số Tuần vào bên trái cột ĐGT. Lập công thức cho cột số tuần, biết 

số tuần là số ngày ở được đổi ra tuần lễ tuần lễ (không tính các ngày lẻ). 

- Lập công thức cho cột ĐGT (Đơn Giá Tuần). 

- Thêm cột số ngày lẻ vào bên trái cột ĐGN. Lập công thức cho cột số ngày 

lẻ biết Số ngày lẻ là số ngày ở còn lại sau khi đã đổi ra tuần. 

- Lập công thức cho cột ĐGN (Đơn Giá Ngày). 

- Chèn thêm cột tiền phòng vào bên trái cột tổng cộng. 

Tính Tiền phòng = ĐGT* Số Tuần + ĐGN * Số ngày lẻ. 

- Thêm cột giảm giá vào bên trái cột tổng cộng. Tính Cột giảm giá biết 

Nếu số ngày ở từ 15 ngày trở lên thì giảm giá 5% Tiền phòng. 

- Tính cột tổng cộng bằng = Tiền ăn + Tiền Phòng - Giảm Giá. 
- Sắp xếp bảng tính tăng dần theo tên khách hàng. 

Câu 6. 

1. Dùng Windows Explorer tạo cấu trúc cây thư mục như hình sau trong ổ đĩa 

D: hoặc ổ đĩa E:  

 

(Ghi chú: thư mục TEN_LOP đổi thành tên và lớp tương ứng của học sinh. Ví 

dụ: QUOC_CUONG_KTL17C2) 

2. Soạn thảo, định dạng (giãn dòng, giãn đoạn, tạo dấu bullets,..) văn bản theo 

đúng mẫu sau và lưu vào thư mục LYTHUYET vừa tạo ở câu 1 với tên tập tin 

word.doc. Canh lề trang giấy:  Top=2cm; Bottom=1.5cm; Left=2cm; Right=2cm 

và chọn khổ giấy A4. 



Đề cương ôn thi kết thúc mô đun 

 

Mô đun Bảng tính Excel Trang 4 
 

  

1. Sổ tay thư pháp _____________________________ KTS Nguyễn Thanh 

Sơn 

2. Hồn chữ Việt, về nghệ thuật thư pháp ------------------ Thiện Duyên 

3. Hướng dẫn viết thư pháp ______________________ Phạm Thanh Hiệp 

4. Thư pháp nhập môn, tập 1 và 2 ------------------------- Phạm Công Út 

5. Code Complete 2 ------------------------------------------ Steve McConnel 

 

 

 

 

 COM PAQ PRESARIO 1503 – P.IV 2.0GHZ 

 HDD – DDRAM: 20.0 GB-256MB 
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 VGA : 32MB 

 DISPLAY:14” TFT (SXGA) 

 PC Asus D320MT-I371000490  
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0
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đ

 

 HDD – DDRAM: 16.0 GB-500MB 

 VGA : 32MB 

TÌM 

ĐỌC 

MÁY TÍNH XÁCH TAY (LAPTOP, 

NOTEBOOK) 



Đề cương ôn thi kết thúc mô đun 

 

Mô đun Bảng tính Excel Trang 5 
 

 DISPLAY:14” TFT (SXGA) 

 

 Chú ý:  

- Soạn thảo đoạn văn bản nằm giữa 2 đường gạch ngang. 

- Font Windings: , . 
3. Tạo Slide theo yêu cầu sau và lưu vào thư mục <Mã số HS> với tên 

PPoint.pptx 

Slide: 

- Nhập và định dạng tiêu đề và nội dung 

- Chèn hình vẽ vào slide 

- Tạo hiệu ứng xuất hiện (Entrance Effect) Wheel cho các đối tượng trên slide 

- Tạo Theme cho trang 

 

4.   

- Nhập dữ liệu như sau vào Sheet1 và đổi tên Sheet1 thành HO_ TEN của học 

sinh và xoá các Sheet còn lại và lưu vào thư mục HO_TEN_HOC_SINH với tên 

EXCEL.XLSX.  

BÁO CÁO BÁN HÀNG 

Tháng 01/2012 

STT 
MÃ 

HÀNG 

TÊN 

HÀNG 

SỐ 

LƯỢNG 

ĐƠN 

GIÁ 

BÁN 

ĐƠN 

GIÁ 

MUA 

THUẾ 
CHUYÊN 

CHỞ 

LÃI 

LỖ 

1 G2A ? 200 3500 ? ? ? ? 

2 M1A  350 4400     

3 N1B  400 4000     
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4 M1C  400 4380     

5 D2B  50 4350     

6 N1C  250 4700     

7 G1B  450 3500     

8 D1A  150 4350     

9 G2A  250 3400     

10 M1A  400 4380     

11 N1B  450 3800     

12 M1C  450 4380     

13 D2B  100 4350     

14 G2B  750 3900     

15 D2A  140 4400     

16 N1C  300 4500     

17 G1B  500 3500     

18 D1A  200 4450     

19 D1A  200 4450     

TỔNG CỘNG ? ? ? 

                    BẢNG ĐƠN GIÁ 

  MÃ 

HÀNG 

TÊN 

HÀNG 

ĐƠN GIÁ MUA 

Loại 1 Loại 2 

D Đường 4050 4000 

G Gạo 3200 3050 

M Mè 4000 3850 

N Nếp 3500 3400 

 

         BẢNG TỈ LỆ                                                 THỐNG KÊ LÃI LỖ 

Mã Tỉ lệ  Tên hàng Lãi lỗ 

A 5.00%  Đường  

B 4.50%  Gạo  

C 3.00%  Nếp  

   Mè  

 YÊU CẦU: 

- Điền cột Tên hàng dựa vào một ký tự bên trái của Mã hàng và Bảng Đơn Giá  

-  Tính cột Đơn giá mua dựa vào ký tự bên trái của cột Mã hàng và Bảng Đơn 

Giá. Trong đó nếu ký tự cuối của Mã hàng là "1" thì đơn giá mua là loại 1, ngược 

lại là loại 2  

- Tính cột Thuế:Thuế = Số lượng * Đơn giá mua * Tỉ lệ 

Trong đó : Tỉ lệ cho trong bảng tỉ lệ và phụ thuộc vào ký tự cuối của Mã hàng.) 

- Tính cột Chuyên chở: 

 Chuyên chở = Số lượng * Đơn giá mua * 2% nếu Số lượng >=400 
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 Ngược lại: Chuyên chở = Số lượng * Đơn giá mua * 3%. 

- Tính cột Lãi lỗ: 

Lãi lỗ = (Số lượng * Đơn giá bán) - (Số lượng * Đơn giá mua + Chuyên chở 

+ Thuế) 

- Thống kê tiền Lãi lỗ theo Tên hàng và ghi vào cột Lãi lỗ của Bảng thống kê 

Lãi lỗ. 

Câu 7.  

1. Dùng Windows Explorer tạo cấu trúc cây thư mục như hình sau trong ổ đĩa D: 

hoặc ổ đĩa E:  

 

(Ghi chú: thư mục TEN_LOP đổi thành tên và lớp tương ứng của học sinh. Ví 

dụ: QUOC_CUONG_KTL17C2) 

2. Soạn thảo, định dạng (giãn dòng, giãn đoạn, tạo dấu bullets,..) văn bản theo đúng 

mẫu sau và lưu vào thư mục THUCHANH vừa tạo ở câu 1 với tên tập tin 

word.doc. Canh lề trang giấy:  Top=2cm; Bottom=1.5cm; Left=2cm; Right=2cm 

và chọn khổ giấy A4. 

 
 

 MÔN HỌC SỐ TIẾT TÀI LIỆU GIẢNG VIÊN 

1. Hệ điều hành 10 MS-DOS .................................... Lê Bình 

2. Bảng tính 10 Excel 5.0 ............................... Nguyễn An 

3. Soạn thảo văn bản 25 WinWord 6.0 .................Trương Hải yến 

4. Phần mềm tiện ích 30 NC, ATV  .......................... Trương Hiếu 

PHỤ BẢN  

ĐỀ CƯƠNG GIÁO 

TRÌNH  
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Bạn biết gì về cuộc thi GINSOMIN ? 

 THỂ LỆ THAM DƯ 

  Cắt phiếu tham dự trên báo hoặc 

từ các tờ bướm tại Nhà thuốc, trả lời các 

câu hỏi, gửi về hộp thư 045 Bưu điện 

Trần Hưng Đạo trước ngày 18-11-2018. 

Câu hỏi: 

1. Thuốc bổ Ginsomin cung 

cấp cho cơ thể tinh chất 

nhân sâm chống lão hóa? 

Đúng    Sai  

 

2. Ginsomin dùng để bồi bổ 

cơ thể, phòng chống 

stress? 

Đúng    Sai  

 

 01 giải nhất: Tivi Toshiba  21”. 

 02 giải nhì: 01 Cassette CD Sony 

W27. 

 10 giải ba: 01 Quạt máy. 

GINSOMIN Sức khoẻ mỗi ngày – Sức sống cả đời 

 

 Chú ý:  

- Soạn thảo đoạn văn bản nằm giữa 2 đường gạch ngang. 

- Font Windings: . 
- Font Webdings: . 

3. Tạo Slide theo yêu cầu sau và lưu vào thư mục <Mã số HS> với tên PPoint.pptx 

Slide: 

- Nhập và định dạng tiêu đề và nội dung 

- Chèn hình vẽ vào slide 

- Tạo hiệu ứng xuất hiện (Entrance Effect) Wheel cho các đối tượng trên slide 

- Tạo Theme cho trang 
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4.  

- Nhập dữ liệu như sau vào Sheet1 và đổi tên Sheet1 thành HO_ TEN của học 

sinh và xoá các Sheet còn lại và lưu vào thư mục HO_TEN_HOC_SINH với tên 

EXCEL.XLSX.  

BẢNG KÊ TIỀN ĐIỆN 

S

T

T 

Tên khách 
Loại 

hộ 

Chỉ số 
Tiêu 

thụ 

Số Kwh chịu đơn giá 
Thành 

tiền Cũ Mới 450 600 800 

1 Trần Thanh Phong A 50 250      

2 Lê Như Khoa B 73 155      

3 Nguyễn Thị Kim Dung C 85 203      

4 Trần Tuấn Dũng A 69 145      

5 Hoàng Thúc Phương D 105 301      

6 Nguyễn Bách Chín B 215 429      

7 Bùi Hồng Châu C 124 321      

8 Bùi Thị Hằng D 112 256      

9 Huỳnh Tuấn Nga A 68 115      

10 Lê Thu Thủy C 97 213      

11 Đinh Hoàng Hà B 170 435      

12 Lê Thị Châu A 120 297      

13 Huỳnh Tuấn Chinh B 115 208      

14 Huỳnh Thiên Quốc D 176 497      

15 Hoàng Thiên Thắng B 20 200      

16 Nguyễn Bách Chín C 50 300      

17 Bùi Hồng Châu D 60 250      

18 Bùi Thị Hằng B 70 280      

19 Đinh Như Dung C 52 300      

20 Phạm Tuấn Nga D 45 250      

21 Huỳnh Trung Thu A 60 200      
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22 Nguyễn Như Nga B 145 250      

23 Bùi Hồng Thạnh C 225 300      

24 Bùi Thị Phương B 150 350      

25 Lê Châu Như Thủy C 250 278      

26 Phạm Thiên Hằng B 305 500      

27 Hoàng Thu Hưng C 400 600      

28 Phạm Tuấn Nga D 300 500      

    TC      

    BQ      

    CN      

    TN      

BẢNG THỐNG KÊ 

Loại 

hộ 
Tiêu thụ 

Thành 

tiền 

A   

B   

C   

D   

 YÊU CẦU: 

- Tính cột tiêu thụ: Tiêu thụ = Chỉ số mới – Chỉ số cũ. 

- Đơn giá điện được tính lũy tiến như sau: 

  + 100 Kwh đầu tính đơn giá 450 đồng/Kwh 

  + 50 Kwh kế tiếp tính đơn giá 600 đồng/Kwh 

  + Số Kwh kế tiếp nữa tính đơn giá 800 đồng/Kwh 

Hãy lập công thức tính số Kwh cho các cột 450, 600, 800 

Ví dụ:  

Tiêu thụ 
Số Kwh chịu đơn giá 

450 600 800 

80 80 0 0 

120 100 20 0 

150 100 50 0 

180 100 50 30 

- Tính cột thành tiền 

- Tính tổng cộng, bình quân, cao nhất, thấp nhất cho hai cột tiêu thụ và thành 

tiền. 

- Điền vào bảng thống kê 

- Sắp xếp bảng thống kê tiền điện tăng dần theo loại hộ, nếu cùng loại hộ thì 

sắp xếp giảm dần theo thành tiền 
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- Vẽ biểu đồ hình cột thể hiện tình hình doanh thu của các mặt hàng ở Bảng 

thống kê doanh thu. 

 Câu 8.  

1. Dùng Windows Explorer tạo cấu trúc cây thư mục như hình sau trong ổ đĩa D: 

hoặc ổ đĩa E:  

 

2. Soạn thảo, định dạng (giãn dòng, giãn đoạn, tạo dấu bullets,..) văn bản theo đúng 

mẫu sau và lưu vào thư mục THUCHANH vừa tạo ở câu 1 với tên tập tin 

word.doc. Canh lề trang giấy:  Top=2cm; Bottom=1.5cm; Left=2cm; Right=2cm 

và chọn khổ giấy A4. 

SỐ LIỆU KINH TẾ NĂM 2006 VÀ MỤC TIÊU 2007 

 2006 2007 

GDP ..................................................... 9%  .......................................... 9% 

Tăng trưởng nông nghiệp ................ 13.2%  ...................................... 13.5% 

Xuất khẩu ................................. 8.7 tỉ USD  ................................ 11 tỉ USD 

Nhập khẩu  .............................. 11.2 tỉ USD  ............................. 13.2 tỉ USD 

Bội chi ngân sách  .................... 4.8% GDP  ........................ 3.5 – 4 % GĐP 

Chỉ số giá cả ............................. 4-5% GDP  ......................... 3.5 – 4% GDP 

ACCNET - LẠC VIỆT 

A 
C 
C 
N 
E 
T 

QUẢN  

TRỊ 

DOANH 

NGHIỆP 

 Quản trị KT – TC 

 Thuế VAT 

 Có 150 Cty sử 
dụng 

Các vấn đề bạn quan 
tâm: 

1. Các phát triển mới 

2. Vấn đề thương tích  

3. Hướng mở tương lai  

L
Ạ

C
 V

IỆ
T

 

 
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 

CÁC DỊCH VỤ THƯỜNG XUYÊN HÀNG QUÝ 
CHÚNG TÔI HÂN HẠNH THÔNG BÁO LỊCH TRÌNH CÁC TÀU CHỞ HÀNG 

NHƯ SAU: 

    * KIÊN GIANG - AN GIANG - CẦN THƠ TỐC HÀNH  

    * KIÊN GIANG MINH HẢI TỐC HÀNH  

* RẠCH GIÁ - RẠCH SỎI - TÂN HIÊP - NGÃ 3 LỘ TẺ  

* RẠCH GIÁ, RẠCH SỎI - TÀ NIÊN - XẺO RÔ 

* LONG XUYÊN - THỐT NỐT - CẦN THƠ    

* NHÀ NGANG - VĨNH THUẬN - MINH HẢI. 

 

 TÀU RS XR BĐ VT MH 

 KG-06 04/10 19/10 30/10 21/11 28/11 

 KG-07 04/10     

 KG-08      

3. Tạo Slide theo yêu cầu sau và lưu vào thư mục <Mã số HS> với tên PPoint.pptx 

Slide: 

- Nhập và định dạng tiêu đề và nội dung 

- Chèn hình vẽ vào slide 

- Tạo hiệu ứng xuất hiện (Entrance Effect) Wheel cho các đối tượng trên slide 

 - Tạo Theme cho trang 

 

4.  
- Nhập dữ liệu như sau vào Sheet1 và đổi tên Sheet1 thành HO_ TEN của học 

sinh và xoá các Sheet còn lại và lưu vào thư mục HO_TEN_HOC_SINH với tên 

EXCEL.XLSX.  

BÁO CÁO DOANH THU CÂU LẠC BỘ 
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STT 
MÃ 

CLB 

TÊN 

CLB 

TÊN 

NƯỚC 

SỐ 

CĐV 

GIÁ 

VÉ 

DOANH 

THU 
LÃI/LỖ 

1 IAC1   80000    

2 EMU1   60000    

3 FPS2   50000    

4 SBA1   100000    

5 SRE1   80000    

6 GMB2   70000    

7 PBI2   40000    

 

MÃ 

CLB 
TÊN CLB GIÁ VÉ  

MÃ 

NƯỚC 
TÊN NƯỚC 

MU Manchester- Unit 10 USD  I Ý 

PS Paris - SG 12 USD  G ĐỨC 

RE Real - Madrit 10 USD  S TÂY BAN NHA 

BI Benfica 7 USD  P BỒ ĐÀO NHA 

AC AC - Milan 12 USD  F PHÁP 

BA Barcelona 10 USD  E ANH 

MB Bayem- Munich 10 USD  

 YÊU CẦU 

- Dựa vào 02 ký tự giữa của Mã CLB và bảng phụ để điền vào cột Tên CLB.  

- Dựa vào 01 ký tự đầu của Mã CLB và bảng phụ để điền vào cột Tên Nước.  

- Nếu ký tự cuối của của Mã CLB là 1 tức là đội hạng I, 2 tức là đội hạng II. 

Dựa vào Mã CLB và bảng phụ để điền vào cột Giá vé, biết rằng nếu là đội hạng 

nhì thì giá được giảm 5%, ngược lại giá tăng 5%.  

- Doanh thu bằng Số Cổ Động Viên (CĐV) * Giá vé.  

- Là Lãi nếu đội hạng nhất có doanh thu > 900.000, hạng nhì có doanh thu > 

600.000. Ngược lại thì Lỗ.  

- Định dạng doanh thu có đơn vị là USD đứng sau số. 

Câu 9.  

 

1. Dùng Windows Explorer tạo cấu trúc cây thư mục như hình sau trong ổ đĩa D: 

hoặc ổ đĩa E:  
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(Ghi chú: thư mục TEN_LOP đổi thành tên và lớp tương ứng của học sinh. Ví 

dụ: QUOC_CUONG_KTL17C2) 

2. Soạn thảo, định dạng (giãn dòng, giãn đoạn, tạo dấu bullets,..) văn bản theo đúng 

mẫu sau và lưu vào thư mục THUCHANH vừa tạo ở câu 1 với tên tập tin 

word.doc. Canh lề trang giấy:  Top=2cm; Bottom=1.5cm; Left=2cm; Right=2cm 

và chọn khổ giấy A4. 

 
 

 MÔN HỌC SỐ TIẾT TÀI LIỆU GIẢNG VIÊN 

5. Hệ điều hành 10 MS-DOS .................................... Lê Bình 

6. Bảng tính 10 Excel 5.0 ............................... Nguyễn An 

7. Soạn thảo văn bản 25 WinWord 6.0 .................Trương Hải yến 

8. Phần mềm tiện ích 30 NC, ATV  .......................... Trương Hiếu 

Bạn biết gì về cuộc thi GINSOMIN ? 

PHỤ BẢN  

ĐỀ CƯƠNG GIÁO 

TRÌNH  
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 THỂ LỆ THAM DƯ 

  Cắt phiếu tham dự trên báo hoặc 

từ các tờ bướm tại Nhà thuốc, trả lời các 

câu hỏi, gửi về hộp thư 045 Bưu điện 

Trần Hưng Đạo trước ngày 18-11-2018. 

Câu hỏi: 

3. Thuốc bổ Ginsomin cung 

cấp cho cơ thể tinh chất 

nhân sâm chống lão hóa? 

Đúng    Sai  

 

4. Ginsomin dùng để bồi bổ 

cơ thể, phòng chống 

stress? 

Đúng    Sai  

 

 01 giải nhất: Tivi Toshiba  21”. 

 02 giải nhì: 01 Cassette CD Sony 

W27. 

 10 giải ba: 01 Quạt máy. 

GINSOMIN Sức khoẻ mỗi ngày – Sức sống cả đời 

 

 Chú ý:  

- Soạn thảo đoạn văn bản nằm giữa 2 đường gạch ngang. 

- Font Windings: . 
- Font Webdings: . 

3. Tạo Slide theo yêu cầu sau và lưu vào thư mục <Mã số HS> với tên PPoint.pptx 

Slide: 

- Nhập và định dạng tiêu đề và nội dung 

- Chèn hình vẽ vào slide 

- Tạo hiệu ứng xuất hiện (Entrance Effect) Wheel cho các đối tượng trên slide 

 - Tạo Theme cho trang 
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4. Nhập dữ liệu như sau vào Sheet1 và đổi tên Sheet1 thành HO_ TEN của học sinh 

và xoá các Sheet còn lại và lưu vào thư mục HO_TEN_HOC_SINH với tên 

EXCEL.XLSX.  

THỐNG KÊ NHẬP NGUYÊN LIỆU 6 THÁNG ĐẦU NĂM 

STT 
MÃ 

HÀNG 

TÊN 

HÀNG 

HÃNG 

SX 

ĐƠN 

GIÁ 

SỐ 

LƯỢNG 

(LÍT) 

THUẾ 
THÀNH 

TIỀN 

1 N4TCA    15000   

2 N06MO    4000   

3 N89BP    3500   

4 D00BP    2000   

5 D01ES    3000   

6 D00TN    2000   

7 X92SH    2500   

 

MÃ 

HÀNG 

TÊN 

HÀNG 

ĐƠN GIÁ 

(Đồng/lít) 

THUẾ 

XUẤT 
 

MÃ 

HÀNG 

TÊN 

HÃNG SX 

X Xăng 4500 3 %  BP 
British 

Petro 

D Dầu 3500 3.5 %  ES Esso 

N Nhớt 8200 2 %  SH Shell 

     CA Castrol 

     MO Mobil 

 YÊU CẦU 

- Dựa vào ký tự đầu của Mã hàng và bảng phụ để điền vào cột Tên hàng.  

- Dựa vào bảng phụ và 02 ký tự cuối của Mã hàng để điền vào cột Hãng sản 

xuất, nếu “TN” thì điền là hàng trong nước.  

- Cột đơn giá lấy trong bảng phụ.  

- Thuế: Hàng trong nước được miễn thuế, còn lại thuế tính theo bảng phụ (Số 

lượng * Đơn giá * Thuế).  

- Thanh tiền = Đơn giá * Số lượng + Thuế.  

- Tính tổng số lượng và giá trị Dầu của hai hãng British Petro và Esso. 

10.  

Câu 1: Dùng Windows Explorer tạo cấu trúc cây thư mục như hình sau trong 

ổ đĩa D: hoặc ổ đĩa E: (1.0đ) 
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Câu 2: (2.0đ) 

 Soạn thảo, định dạng (giãn dòng, giãn đoạn, tạo dấu bullets,..) văn bản theo 

đúng mẫu sau và lưu vào thư mục THUCHANH vừa tạo ở câu 1 với tên tập tin 

word.doc. Canh lề trang giấy:  Top=2cm; Bottom=1.5cm; Left=2cm; Right=2cm 

và chọn khổ giấy A4 

STREAMLINE ENGLISH - CONNECTIONS 
 
  

 

1.  All Aboard  .................................................................................... 2 

2.  Telephoning .................................................................................. 7 

3.  Fizz  Is Fantastic  ........................................................................ 10 

4.  Olympic Report ........................................................................... 13 

5.  I’ll Be There  ............................................................................... 20 

6.  Monday Morning ........................................................................ 23 

7.  Doctor Sowanso .......................................................................... 26 

8.  Sleep And Dream ........................................................................ 29 

9.  At The Chemist’s ........................................................................ 31 

10.  Lord Worth .................................................................................. 38 

11.  Look,Feel,Taste,Sound,Smell  .................................................... 41 

 

PHỤ BẢN  

ĐỀ CƯƠNG GIÁO TRÌNH  
 MÔN HỌC SỐ TIẾT TÀI LIỆU GIẢNG VIÊN 

 Hệ điều hành ........................... 10 MS-DOS ...................................... Tạ Tốn 

 Bảng tính ................................ 10 Quattro Chương trình 5.0 .. Vi Nhất Tiếu 

 Soạn thảo văn bản .................. 25 WinWord 6.0 .................. Trương Vô Kỵ 

 

 

PHIẾU ĐĂNG KÝ MUA PC WORD 



Đề cương ôn thi kết thúc mô đun 

 

Mô đun Bảng tính Excel Trang 18 
 

P
C

 

W
O

R
D

 

 HỌ TÊN:  ....................................................................................  

 ĐỊA CHỈ:  ...................................................................................  

QUÝ I QUÝ II QUÝ III QUÝ IV 

❑ ❑ ❑ ❑ ❑ ❑ ❑ ❑ ❑ ❑ ❑ ❑ 

 

 Chú ý:   

- Soạn thảo đoạn văn bản nằm giữa 2 đường gạch ngang. 

- Biểu tượng ☺ nằm trong font chữ Wingdings  
- Biểu tượng  nằm trong font chữ Webdings 

Câu 3: (1.0đ) 

Tạo Slide theo yêu cầu sau và lưu vào thư mục <Mã số HS> với tên 

PPoint.pptx 

Slide: 

- Nhập và định dạng tiêu đề và nội dung 

- Chèn hình vẽ vào slide 

- Tạo hiệu ứng xuất hiện (Entrance Effect) Wheel cho các đối tượng trên 

slide 

- Tạo Theme cho trang 

 

 
Câu 4: (3.0đ) 

1. Nhập dữ liệu như sau vào Sheet1 và đổi tên Sheet1 thành HO_ TEN của học 

sinh và xoá các Sheet còn lại và lưu vào thư mục HO_TEN_HOC_SINH ở trên với 

tên EXCEL.XLS. 

CÁC ĐOÀN DU LỊCH 

Đ
O

À
N

 

NƠI ĐẾN 
NGÀY 

ĐI 
NGÀY VỀ 

TIỀN 

ĂN Ở 

TIỀN 

XE 

CHI 

PHÍ 

MỖI 

KHÁCH 

SỐ 

KHÁCH 

THÀNH 

TIỀN 
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1 Đà Lạt 02/01/2003 04/01/2003 ? ? ? 40 ? 

2 Nha Trang 04/01/2003 06/01/2003    50  

3 Huế 04/01/2003 09/01/2003    100  

4 Hà Nội 08/01/2003 20/01/2003    10  

5 Vũng Tàu 09/01/2003 10/01/2003    10  

6 Hà Nội 15/01/2003 27/01/2003    15  

7 Vũng Tàu 12/01/2003 13/01/2003    150  

Tổng cộng ? ? 

 

BẢNG GIÁ TIỀN XE  

Nơi 

đến 
Đà Lạt Nha Trang Huế Hà Nội 

Vũng 

Tàu 

Tiền xe 40000 50000 90000 150000 20000 
 

 

BẢNG THỐNG KÊ 

Nơi đến Tổng số khách Tổng thành tiền 

Vũng Tàu hoặc Nha Trang ? ? 

VũngTàu đi ngày 09/01/03   

Nơi đến bất kỳ và ngày đi là 

04/01/03 
  

 

 Yêu cầu tính:  

2. Tiền ăn ở = (Ngày về - Ngày đi) * Tiền ăn ở 1 ngày. Tiền ăn ở 1 ngày như 

sau Hà Nội: 250000, Vũng Tàu: 200000, Đà Lạt 150000, còn lại 100000. 

3. Tiền xe: dựa vào Bảng giá tiền xe  

4. Chi phí mỗi khách = Tiền ăn ở + Tiền xe 

5. Thành tiền = Chi phí mỗi khách * Số khách 

6. Tính Bảng thống kê 

7. Sắp xếp theo Nơi đến tăng dần, nếu trùng Nơi đến thì theo Ngày đi tăng dần 

8. Rút trích các chuyến đi Hà Nội và có Số khách < 40. 

11.  

Câu 1: Dùng Windows Explorer tạo cấu trúc cây thư mục như hình sau trong 

ổ đĩa D: hoặc ổ đĩa E: (1.0đ) 
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(Ghi chú: thư mục TEN_LOP đổi thành tên và lớp tương ứng của học sinh. Ví 

dụ: QUOC_CUONG_KTL17C2) 

Câu 2: (2.0đ) 

 Soạn thảo, định dạng (giãn dòng, giãn đoạn, tạo dấu bullets,..) văn bản theo 

đúng mẫu sau và lưu vào thư mục THUCHANH vừa tạo ở câu 1 với tên tập tin 

word.doc. Canh lề trang giấy:  Top=2cm; Bottom=1.5cm; Left=2cm; Right=2cm 

và chọn khổ giấy A4. 

 

 Danh sách khách hàng của Công ty Tin học MTV: 

HỌ VÀ TÊN ĐỊA CHỈ ĐIỆN THOẠI 

1. Nguyễn Trọng Vinh ____ 48 Nguyễn Trãi, Q1 ----------------- 0123.345.587 

2. Trần Thị Bích _________ 55 Đống Đa, Q4 ------------------------ 097.145.843 

3. Lưu Thái Thịnh ________ 12 Nguyễn Bỉnh Khiêm, Q6 -------- 0167.432.890 

4. Huỳnh Bảo Lộc ________ 9 Nguyễn Thị Minh Khai, Q9

 ____________________ 091.457.442--------------------------------------------  

        

T
H

U

Ậ
T

 

N
G

Ữ
 

T
IN

 

H
Ọ

C
 

Tiếng Anh 
Tiếng 

Việt 
Giải thích 

THÔNG BÁO 

MỘT SỐ THUẬT NGỮ TIN 
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☺ Processor 
 Bộ xử 

lý 

Đóng vai trò như bộ não máy tính 

kiểm soát toàn bộ các chức năng 

quan trọng. 

☺ Main 

board 

 Bo 

mạch chủ 

Chứa bộ xử lý và các chíp hỗ trợ 

cho bộ xử lý, bộ nhớ, và chứa các 

khe mở rộng, phối hợp với bộ xử 

lý điều khiển tất cả các thiết bị. 

☺ RAM 
 Bộ 

nhớ 

Nơi lưu trữ tạm thời dữ liệu thông 

tin. 

 

Chú ý:  

1. Soạn thảo đoạn văn bản nằm giữa 2 đường gạch ngang. 

2. Font Windings:  

 Câu 3: (1.0đ) 

 Tạo Slide theo yêu cầu sau và lưu vào thư mục <Mã số HS> với tên 

PPoint.pptx 

Slide: 

- Nhập và định dạng tiêu đề và nội dung 

- Chèn hình vẽ vào slide 

- Tạo hiệu ứng xuất hiện (Entrance Effect) Wheel cho các đối tượng trên slide 

- Tạo Theme cho trang 

 
 

 Câu 4: (3.0đ) 
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1. Nhập dữ liệu như sau vào Sheet1 và đổi tên Sheet1 thành HO_ TEN của học sinh 

và xoá các Sheet còn lại và lưu vào thư mục HO_TEN_HOC_SINH ở trên với 

tên EXCEL.XLS .  

BẢNG CHI TIẾT NHẬP XUẤT HÀNG HÓA QUÍ IV/2015 

NGÀY MÃ HÀNG TÊN 

HÀNG 

LOẠI ĐƠN 

VỊ 

SỐ 

LƯỢNG 

ĐƠN 

GIÁ 

THUẾ THÀNH 

TIỀN 

20/10/2015 DBH-DB-N   Kg 150    

15/10/2015 GTL-TB-N   Kg 700    

01/10/2015 DBH-TB-X   Kg 500    

07/10/2015 GTL-DB-N   Kg 1250    

05/09/2015 DQN-TB-N   Kg 975    

08/09/2015 GNT-DB-X   Kg 380    

16/08/2015 DQN-DB-N   Kg 2375    

03/05/2015 DBH-DB-X   Kg 3000    

13/07/2015 GNT-TB-N   Kg 5320    

14/08/2015 DQN-TB-X   Kg 680    

 

 

 

 

 

 

Bảng 1 Bảng 2 

3 ký tự đầu Tên hàng  Loại DB TB 

DBH Đường Biên Hòa  DBH 45000 42000 

DQN Đường Quảng Nam  DQN 4000 38000 

GTL Gạo Thái Lan  GTL 6000 56000 

GNT Gạo Nếp Thơm  GNT 62000 5800 

 

Bảng thống kê 

Mã hàng Nhập Xuất 

Đường   

Gạo   
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 YÊU CẦU: 

2. Điền thông tin vào cột Tên hàng dựa vào 3 ký tự đầu của Mã hàng và tra 

trong bảng 1 

3. Điền thông tin vào cột Loại dựa vào 2 ký tự thứ 5 và thứ 6 của Mã hàng, 

nếu là DB thì là loại Đặc biệt, nếu là TB thì là loại Trung bình 

4. Tính cột Đơn giá dựa vào 3 ký tự đầu và ký tự cuối của Mã hàng và bảng 

2. Biết rằng: 

- Nếu ký tự cuối của Mã hàng là N (nhập) thì đơn giá thực của mặt hàng 

đó thấp hơn đơn giá cho trong bảng 2 là 5% 

- Nếu ký tự cuối của Mã hàng là X (xuất) thì đơn giá thực của mặt hàng 

đó cao hơn đơn giá cho trong bảng 2 là 10%. 

5. Tính cột Thuế, biết rằng: 

- Nếu mặt hàng là Nhập thì thuế của 1kg sẽ bằng 0,2% của đơn giá thực 

- Nếu mặt hàng là Xuất thì thuế của 1kg sẽ bằng 0,5% của đơn giá thực. 

6. Tính cột Thành tiền, biết rằng: Thành tiền = Số lượng * Đơn giá – Thuế  

7. Tính Bảng thống kê. 

12.   

Câu 1: Dùng Windows Explorer tạo cấu trúc cây thư mục như hình sau trong 

ổ đĩa D: hoặc ổ đĩa E: (1.0đ) 

 

(Ghi chú: thư mục TEN_LOP đổi thành tên và lớp tương ứng của học sinh. Ví 

dụ: QUOC_CUONG_KTL17C2). 

 Câu 2: (2.0đ) 
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Soạn thảo và định dạng văn bản theo đúng mẫu sau và lưu vào thư mục <Mã số HS> 

với tên Word.docx. Định dạng trang. Canh lề trang giấy: Top=2cm; Bottom=2cm; 

Left=2cm; Right=2cm và chọn khổ giấy A4. 

 
1. Con Bướm Xuân ...................................................................... Hồ Quang Hiếu 

2. Xuân Đã Về ....................................................................................Hồ Ngọc Hà 

3. Hoa Cỏ Mùa Xuân ............................................................................... Mỹ Linh 

4. Điệp khúc múa xuân ........................................................................... Bảo Anh 

5. Xuân Ca ................................................................................ Noo Phước Thịnh 

 

TOP 3 CA KHÚC ĐƯỢC YÊU THÍCH NHẤT 

Ca khúc SL bình chọn 

 

Con Bướm Xuân 500 

Điệp khúc mùa xuân 450 

Xuân Đã Về 430 

 Câu 3: (1.0đ) 

 Tạo Slide theo yêu cầu sau và lưu vào thư mục <Mã số HS> với tên 

PPoint.pptx 

Slide: 

- Nhập và định dạng tiêu đề và nội dung 

- Chèn hình vẽ vào slide 

- Tạo hiệu ứng xuất hiện (Entrance Effect) Wheel cho các đối tượng trên slide 

- Tạo Theme cho trang 

 

Câu 4: (3.0đ) 

CA KHÚC MỪNG XUÂN 
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1. Nhập dữ liệu như sau vào Sheet1 và đổi tên Sheet1 thành HO_ TEN của học sinh 

và xoá các Sheet còn lại và lưu vào thư mục HO_TEN_HOC_SINH với tên 

EXCEL.XLSX.  

CƯỚC PHÍ BƯU KIỆN 

STT 

MÃ 

BƯU 

KIỆN 

NƠI 

ĐẾN 

PHƯƠNG 

TIỆN 

HÌNH 

THỨC 

TRỌNG 

LƯỢNG 

(Gram) 

GIÁ 

CƯỚC 

THÀNH 

TIỀN 

1 01USN    500   

2 01USE    200   

3 02AUE    50   

4 01SIE    250   

5 02USN    150   

6 01SIN    800   

7 02AUN    250   

8 01AUE    600   

Bảng 1     Bảng 2   

MÃ 

NƯỚC 

TÊN 

NƯỚC 

GIÁ THEO 

 PHƯƠNG 

TIỆN 

 

MÃ 

PHƯƠNG 

TIỆN 

01 02 

01 02  

TÊN 

PHƯƠNG 

TIỆN 

Máy 

bay 

Tàu 

thủy 

US USA 19000 18000     

FR France 17000 16000     

AU Australia 14000 12000     

SI Singapore 12000 10500     

 

Bảng thống kê 

 

Doanh thu các hình thức gửi 

 

PHƯƠNG 

TIỆN 

BÌNH 

THƯỜNG 

NHANH 

MÁYBAY   

TÀU THỦY   

 YÊU CẦU: 

+ 2 ký tự đầu trong Mã bưu kiện cho biết Mã phương tiện 

+ Ký tự 3, 4 trong Mã bưu kiện cho biết Mã nước 

+ Ký tự cuối trong Mã bưu kiện cho biết hình thức gửi 

2. Nơi đến: dựa theo Mã nước dò tìm trong bảng 1.  



Đề cương ôn thi kết thúc mô đun 

 

Mô đun Bảng tính Excel Trang 26 
 

3. Phương tiện: dựa theo Mã phương tiện dò tìm trong bảng 2. Hình thức: thể hiện 

nếu ký tự cuối là N  “Bình thường”; E  “Nhanh”.  

4. Giá cước: dựa theo Mã nước và Mã phương tiện dò tìm trong bảng 1.  

5. Thành tiền: Trọng lượng * Đơn giá. Nếu hình thức gửi là Nhanh thì tăng 10% 

thành tiền. Định dạng cột thành tiền theo dạng 1000 đồng.  

6. Trích bảng thống kê theo như mẫu:  

Doanh thu các hình thức gửi 

PHƯƠNG 

TIỆN 

BÌNH 

THƯỜNG 

NHANH 

MÁYBAY   

TÀU THỦY   
 

 

 


